<!DOCTYPE html>
<html dir="rtl" lang="ar" class="" data-skin="light" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>باسيل من باريس  :  لن ننتخب ثلاثية بري- ميقاتي- فرنجية &#8211; الاعمار والإقتصاد</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" type="application/rss+xml" title="الاعمار والإقتصاد &laquo; الخلاصة" href="https://imarwaiktissad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="الاعمار والإقتصاد &laquo; خلاصة التعليقات" href="https://imarwaiktissad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="الاعمار والإقتصاد &laquo; باسيل من باريس  :  لن ننتخب ثلاثية بري- ميقاتي- فرنجية خلاصة التعليقات" href="https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/feed/" />

<meta property="og:title" content="باسيل من باريس  :  لن ننتخب ثلاثية بري- ميقاتي- فرنجية - الاعمار والإقتصاد" />
<meta property="og:type" content="article" />
<meta property="og:description" content="لم يكن موقف النائب جبران باسيل من رفض ترشيح سليمان فرنجية جديداً، لكنّ خطابه المسرّب من باريس أثناء" />
<meta property="og:url" content="https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/" />
<meta property="og:site_name" content="الاعمار والإقتصاد" />
<meta property="og:image" content="https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-18T095313.638.jpg" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/imarwaiktissad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://imarwaiktissad.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='classic-theme-styles-css' href='https://imarwaiktissad.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-css-base-css' href='https://imarwaiktissad.com/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://imarwaiktissad.com/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css' href='https://imarwaiktissad.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css' href='https://imarwaiktissad.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css' href='https://imarwaiktissad.com/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://imarwaiktissad.com/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css' href='https://imarwaiktissad.com/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css' href='https://imarwaiktissad.com/wp-content/themes/jannah/assets/css/print.css?ver=5.4.10' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>
.wf-active body{font-family: 'Cairo';}.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6,.wf-active .the-subtitle{font-family: 'Cairo';}.wf-active #main-nav .main-menu > ul > li > a{font-family: 'Cairo';}#main-nav .main-menu > ul > li > a{text-transform: uppercase;}.tie-cat-2,.tie-cat-item-2 > span{background-color:#e67e22 !important;color:#FFFFFF !important;}.tie-cat-2:after{border-top-color:#e67e22 !important;}.tie-cat-2:hover{background-color:#c86004 !important;}.tie-cat-2:hover:after{border-top-color:#c86004 !important;}.tie-cat-10,.tie-cat-item-10 > span{background-color:#2ecc71 !important;color:#FFFFFF !important;}.tie-cat-10:after{border-top-color:#2ecc71 !important;}.tie-cat-10:hover{background-color:#10ae53 !important;}.tie-cat-10:hover:after{border-top-color:#10ae53 !important;}.tie-cat-14,.tie-cat-item-14 > span{background-color:#9b59b6 !important;color:#FFFFFF !important;}.tie-cat-14:after{border-top-color:#9b59b6 !important;}.tie-cat-14:hover{background-color:#7d3b98 !important;}.tie-cat-14:hover:after{border-top-color:#7d3b98 !important;}.tie-cat-17,.tie-cat-item-17 > span{background-color:#34495e !important;color:#FFFFFF !important;}.tie-cat-17:after{border-top-color:#34495e !important;}.tie-cat-17:hover{background-color:#162b40 !important;}.tie-cat-17:hover:after{border-top-color:#162b40 !important;}.tie-cat-18,.tie-cat-item-18 > span{background-color:#795548 !important;color:#FFFFFF !important;}.tie-cat-18:after{border-top-color:#795548 !important;}.tie-cat-18:hover{background-color:#5b372a !important;}.tie-cat-18:hover:after{border-top-color:#5b372a !important;}.tie-cat-20,.tie-cat-item-20 > span{background-color:#4CAF50 !important;color:#FFFFFF !important;}.tie-cat-20:after{border-top-color:#4CAF50 !important;}.tie-cat-20:hover{background-color:#2e9132 !important;}.tie-cat-20:hover:after{border-top-color:#2e9132 !important;}@media (max-width: 991px){.side-aside.dark-skin{background: #2f88d6;background: -webkit-linear-gradient(135deg,#5933a2,#2f88d6 );background: -moz-linear-gradient(135deg,#5933a2,#2f88d6 );background: -o-linear-gradient(135deg,#5933a2,#2f88d6 );background: linear-gradient(135deg,#2f88d6,#5933a2 );}}
</style>
<script type='text/javascript' src='https://imarwaiktissad.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://imarwaiktissad.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://imarwaiktissad.com/wp-json/" /><link rel="alternate" type="application/json" href="https://imarwaiktissad.com/wp-json/wp/v2/posts/7231" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://imarwaiktissad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://imarwaiktissad.com/wp-includes/wlwmanifest.xml" />
<link rel="stylesheet" href="https://imarwaiktissad.com/wp-content/themes/jannah/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/" />
<link rel='shortlink' href='https://imarwaiktissad.com/?p=7231' />
<link rel="alternate" type="application/json+oembed" href="https://imarwaiktissad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimarwaiktissad.com%2F7231%2F%25d8%25a8%25d8%25a7%25d8%25b3%25d9%258a%25d9%2584-%25d9%2585%25d9%2586-%25d8%25a8%25d8%25a7%25d8%25b1%25d9%258a%25d8%25b3-%25d9%2584%25d9%2586-%25d9%2586%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a8-%25d8%25ab%25d9%2584%25d8%25a7%25d8%25ab%25d9%258a%25d8%25a9-%25d8%25a8%25d8%25b1%25d9%258a-%25d9%2585%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://imarwaiktissad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimarwaiktissad.com%2F7231%2F%25d8%25a8%25d8%25a7%25d8%25b3%25d9%258a%25d9%2584-%25d9%2585%25d9%2586-%25d8%25a8%25d8%25a7%25d8%25b1%25d9%258a%25d8%25b3-%25d9%2584%25d9%2586-%25d9%2586%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a8-%25d8%25ab%25d9%2584%25d8%25a7%25d8%25ab%25d9%258a%25d8%25a9-%25d8%25a8%25d8%25b1%25d9%258a-%25d9%2585%2F&#038;format=xml" />
 <meta name="description" content="لم يكن موقف النائب جبران باسيل من رفض ترشيح سليمان فرنجية جديداً، لكنّ خطابه المسرّب من باريس أثناء الاجتماع مع مناصريه، أدى إلى اشتعال الجبهة مع رئيس" /><meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /></head>

<body id="tie-body" class="rtl post-template-default single single-post postid-7231 single-format-standard wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_share_post_top hide_share_post_bottom">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav"  class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						الجمعة, نوفمبر 18 2022					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">أخبار عاجلة</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://imarwaiktissad.com/7252/%d8%a7%d9%84%d8%aa%d9%85%d9%88%d9%8a%d9%84-%d9%88%d8%a7%d9%84%d8%aa%d8%b9%d9%88%d9%8a%d8%b6%d8%a7%d8%aa-%d8%b9%d9%82%d8%a8%d8%a9-%d9%81%d9%8a-%d9%85%d9%81%d8%a7%d9%88%d8%b6%d8%a7%d8%aa-%d9%83/">التمويل والتعويضات.. عقبة في مفاوضات &#8220;كوب 27&#8221;</a>
							</li>

							
							<li class="news-item">
								<a href="https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/"><strong>باسيل من باريس  :  لن ننتخب ثلاثية بري- ميقاتي- فرنجية</strong></a>
							</li>

							
							<li class="news-item">
								<a href="https://imarwaiktissad.com/7224/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%8a%d8%ae%d8%b7%d8%b7-%d9%84%d8%b1%d9%81%d8%b9-%d8%b7%d8%a7%d9%82%d8%a9-%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a5%d9%84%d9%89-7/">العراق يخطط لرفع طاقة إنتاج النفط إلى 7 ملايين برميل في 2027</a>
							</li>

							
							<li class="news-item">
								<a href="https://imarwaiktissad.com/7220/%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d9%8a%d9%87%d8%a8%d8%b7-%d8%a8%d8%b9%d8%af-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d9%85%d8%ae%d8%a7%d9%88%d9%81-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%a3%d9%83/">النفط يهبط بعد زيادة مخاوف كورونا في أكبر دولة مستوردة للخام</a>
							</li>

							
							<li class="news-item">
								<a href="https://imarwaiktissad.com/7217/%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d9%8a%d8%b3%d8%aa%d9%82%d8%b1-%d9%85%d8%b9-%d8%a7%d9%86%d8%ad%d8%b3%d8%a7%d8%b1-%d8%a7%d9%84%d8%b7%d9%84%d8%a8-%d8%a8%d8%b9%d8%af-%d9%87%d8%af%d9%88%d8%a1-%d8%a3%d8%b2/">الذهب يستقر مع انحسار الطلب بعد هدوء أزمة انفجار بولندا</a>
							</li>

							
							<li class="news-item">
								<a href="https://imarwaiktissad.com/7199/%d8%a7%d9%84%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%af%d9%8a-%d9%88%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa/"><strong>الصندوق السيادي&#8230; والاتصالات</strong></a>
							</li>

							
							<li class="news-item">
								<a href="https://imarwaiktissad.com/7213/%d8%a8%d9%86%d9%88%d9%83-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%82%d8%af-%d9%8a%d9%83%d9%88%d9%86-%d9%88%d8%b5%d9%84-%d9%84%d8%a3%d8%b9%d9%84%d9%89/">بنوك أوروبية: الدولار قد يكون وصل لأعلى مستوياته هذا العام</a>
							</li>

							
							<li class="news-item">
								<a href="https://imarwaiktissad.com/7196/%d9%85%d9%8a%d9%82%d8%a7%d8%aa%d9%8a-%d9%85%d8%b9-%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d8%a7-%d9%84%d8%a7-%d9%86%d8%a3%d9%8a-%d8%a8%d8%a7%d9%84%d9%86%d9%81%d8%b3/"><strong>ميقاتي: مع أميركا لا نأي بالنفس!</strong></a>
							</li>

							
							<li class="news-item">
								<a href="https://imarwaiktissad.com/7210/%d8%a7%d9%84%d8%b1%d9%83%d9%88%d8%af-%d9%8a%d8%b7%d8%b1%d9%82-%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a/">الركود يطرق باب الاقتصاد الروسي</a>
							</li>

							
							<li class="news-item">
								<a href="https://imarwaiktissad.com/7227/%d9%85%d8%b5%d8%b1-%d8%aa%d9%88%d9%82%d8%b9-%d9%85%d8%b0%d9%83%d8%b1%d8%a9-%d8%aa%d9%81%d8%a7%d9%87%d9%85-%d9%85%d8%b9-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88/">مصر توقع مذكرة تفاهم مع الاتحاد الأوروبي لإنتاج الهيدروجين</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">إضافة عمود جانبي</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">القائمة</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="الاعمار والإقتصاد" href="https://imarwaiktissad.com/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://imarwaiktissad.com/wp-content/uploads/2022/03/imarwaiktissad-logo.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://imarwaiktissad.com/wp-content/uploads/2022/03/imarwaiktissad-logo.png" alt="الاعمار والإقتصاد" width="512" height="60" style="max-height:60px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">بحث عن</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="#" title="Buy Jannah Theme" target="_blank" rel="nofollow noopener">
						<img src="https://place-hold.it/728x90" alt="Buy Jannah Theme" width="728" height="91" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="القائمة الرئيسية">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-978"><a href="https://imarwaiktissad.com/">رئيسية الموقع</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1022"><a href="https://imarwaiktissad.com/category/statistics/">إحصاءات</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1023"><a href="https://imarwaiktissad.com/category/environment/">بيئة</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1024"><a href="https://imarwaiktissad.com/category/agriculture/">زراعة</a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1025"><a href="https://imarwaiktissad.com/category/tourists-and-transportation/">سياحة ونقل</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026"><a href="https://imarwaiktissad.com/category/industry/">صناعة</a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027"><a href="https://imarwaiktissad.com/category/real-estates/">عقارات</a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1028"><a href="https://imarwaiktissad.com/category/gaz-and-oil/">غاز ونفط</a></li>
<li id="menu-item-1029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1029"><a href="https://imarwaiktissad.com/category/investments/">مال وإستثمار</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="بحث">
			<form method="get" id="search" action="https://imarwaiktissad.com/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="بحث عن" placeholder="بحث عن" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">بحث عن</span>
				</button>
			</form>
		</li>
			<li class="random-post-icon menu-item custom-menu-link">
		<a href="/7231/%D8%A8%D8%A7%D8%B3%D9%8A%D9%84-%D9%85%D9%86-%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3-%D9%84%D9%86-%D9%86%D9%86%D8%AA%D8%AE%D8%A8-%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9-%D8%A8%D8%B1%D9%8A-%D9%85/?random-post=1" class="random-post" title="مقال عشوائي" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">مقال عشوائي</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://imarwaiktissad.com/"><span class="tie-icon-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="https://imarwaiktissad.com/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a><em class="delimiter">/</em><span class="current"><strong>باسيل من باريس  :  لن ننتخب ثلاثية بري- ميقاتي- فرنجية</strong></span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/imarwaiktissad.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0633\u064a\u0627\u0633\u0629","@id":"https:\/\/imarwaiktissad.com\/category\/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-34" href="https://imarwaiktissad.com/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a></span>
		<h1 class="post-title entry-title"><strong>باسيل من باريس  :  لن ننتخب ثلاثية بري- ميقاتي- فرنجية</strong></h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-4">
						<span class="meta-author-avatar">
							<a href="https://imarwaiktissad.com/author/maya-nader/"><img alt='صورة Maya Nader' src='https://secure.gravatar.com/avatar/b4778d9abf3cb468d8d2577e40d2f04e?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b4778d9abf3cb468d8d2577e40d2f04e?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy' decoding='async'/></a>
						</span>
					<span class="meta-author"><a href="https://imarwaiktissad.com/author/maya-nader/" class="author-name tie-icon" title="Maya Nader">Maya Nader</a></span>
						<a href="mailto:maya.nader@lcis.media" class="author-email-link" target="_blank" rel="nofollow noopener" title="أرسل بريدا إلكترونيا">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">أرسل بريدا إلكترونيا</span>
						</a>
					</span></span><span class="date meta-item tie-icon">منذ 46 دقيقة</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 21 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> دقيقة واحدة</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%3Cstrong%3E%D8%A8%D8%A7%D8%B3%D9%8A%D9%84%20%D9%85%D9%86%20%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%C2%A0%20%3A%C2%A0%20%D9%84%D9%86%20%D9%86%D9%86%D8%AA%D8%AE%D8%A8%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A8%D8%B1%D9%8A-%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A-%20%D9%81%D8%B1%D9%86%D8%AC%D9%8A%D8%A9%3C%2Fstrong%3E&#038;url=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/&#038;title=%3Cstrong%3E%D8%A8%D8%A7%D8%B3%D9%8A%D9%84%20%D9%85%D9%86%20%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%C2%A0%20%3A%C2%A0%20%D9%84%D9%86%20%D9%86%D9%86%D8%AA%D8%AE%D8%A8%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A8%D8%B1%D9%8A-%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A-%20%D9%81%D8%B1%D9%86%D8%AC%D9%8A%D8%A9%3C%2Fstrong%3E" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لينكدإن</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/&#038;name=%3Cstrong%3E%D8%A8%D8%A7%D8%B3%D9%8A%D9%84%20%D9%85%D9%86%20%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%C2%A0%20%3A%C2%A0%20%D9%84%D9%86%20%D9%86%D9%86%D8%AA%D8%AE%D8%A8%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A8%D8%B1%D9%8A-%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A-%20%D9%81%D8%B1%D9%86%D8%AC%D9%8A%D8%A9%3C%2Fstrong%3E" rel="external noopener nofollow" title="‏Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">‏Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/&#038;description=%3Cstrong%3E%D8%A8%D8%A7%D8%B3%D9%8A%D9%84%20%D9%85%D9%86%20%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%C2%A0%20%3A%C2%A0%20%D9%84%D9%86%20%D9%86%D9%86%D8%AA%D8%AE%D8%A8%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A8%D8%B1%D9%8A-%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A-%20%D9%81%D8%B1%D9%86%D8%AC%D9%8A%D8%A9%3C%2Fstrong%3E&#038;media=https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-18T095313.638.jpg" rel="external noopener nofollow" title="بينتيريست" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">بينتيريست</span>
				</a>
				<a href="https://reddit.com/submit?url=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/&#038;title=%3Cstrong%3E%D8%A8%D8%A7%D8%B3%D9%8A%D9%84%20%D9%85%D9%86%20%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%C2%A0%20%3A%C2%A0%20%D9%84%D9%86%20%D9%86%D9%86%D8%AA%D8%AE%D8%A8%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A8%D8%B1%D9%8A-%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A-%20%D9%81%D8%B1%D9%86%D8%AC%D9%8A%D8%A9%3C%2Fstrong%3E" rel="external noopener nofollow" title="‏Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">‏Reddit</span>
				</a>
				<a href="https://vk.com/share.php?url=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/" rel="external noopener nofollow" title="‏VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}">
					<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">‏VKontakte</span>
				</a>
				<a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/&#038;description=%3Cstrong%3E%D8%A8%D8%A7%D8%B3%D9%8A%D9%84%20%D9%85%D9%86%20%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%C2%A0%20%3A%C2%A0%20%D9%84%D9%86%20%D9%86%D9%86%D8%AA%D8%AE%D8%A8%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A8%D8%B1%D9%8A-%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A-%20%D9%81%D8%B1%D9%86%D8%AC%D9%8A%D8%A9%3C%2Fstrong%3E&#038;media=https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-18T095313.638.jpg" rel="external noopener nofollow" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn " data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span>
				</a>
				<a href="https://getpocket.com/save?title=%3Cstrong%3E%D8%A8%D8%A7%D8%B3%D9%8A%D9%84%20%D9%85%D9%86%20%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%C2%A0%20%3A%C2%A0%20%D9%84%D9%86%20%D9%86%D9%86%D8%AA%D8%AE%D8%A8%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A8%D8%B1%D9%8A-%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A-%20%D9%81%D8%B1%D9%86%D8%AC%D9%8A%D8%A9%3C%2Fstrong%3E&#038;url=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/" rel="external noopener nofollow" title="بوكيت" target="_blank" class="pocket-share-btn " data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">بوكيت</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="300" height="168" src="https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-18T095313.638.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" decoding="async" is_main_img="1" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			
<p>لم يكن موقف النائب جبران باسيل من رفض ترشيح سليمان فرنجية جديداً، لكنّ خطابه المسرّب من باريس أثناء الاجتماع مع مناصريه، أدى إلى اشتعال الجبهة مع رئيس مجلس النواب نبيه بري، إذ إن باسيل أطلق مواقف تنتقِد بري، وقال إن «انتخاب فرنجية سيُعيدنا إلى عام 1990، فننتقِل من ثلاثية بري – الحريري – الهراوي إلى ثلاثية بري – ميقاتي – فرنجية». وأكد باسيل «أننا لن نسجّل على أنفسنا أننا انتخبنا حدا متل فرنجية، وما في رئيس جمهورية طالما نحنا (أي التيار) ما قبلنا ولو اتفق الكل عليه». على إثر هذا التسريب عمّم التيار على محازبيه «أننا في مرحلة مدّ جسور وتواصل والمطلوب عدم مهاجمة أحد في اللقاءات الداخلية وعلى الإعلام ووسائل التواصل الاجتماعي»، وأطلق توضيحاً أن «رئيس التيار لم يتهجّم على أحد، بل أوضح أمام الجالية في باريس أسباب عدم تأييده فرنجية بأنه لا يريد بالعودة داخلياً إلى تلكَ المرحلة».</p>

			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-4">
						<span class="meta-author-avatar">
							<a href="https://imarwaiktissad.com/author/maya-nader/"><img alt='صورة Maya Nader' src='https://secure.gravatar.com/avatar/b4778d9abf3cb468d8d2577e40d2f04e?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b4778d9abf3cb468d8d2577e40d2f04e?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy' decoding='async'/></a>
						</span>
					<span class="meta-author"><a href="https://imarwaiktissad.com/author/maya-nader/" class="author-name tie-icon" title="Maya Nader">Maya Nader</a></span>
						<a href="mailto:maya.nader@lcis.media" class="author-email-link" target="_blank" rel="nofollow noopener" title="أرسل بريدا إلكترونيا">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">أرسل بريدا إلكترونيا</span>
						</a>
					</span></span><span class="date meta-item tie-icon">منذ 46 دقيقة</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 21 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> دقيقة واحدة</span> </div></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%3Cstrong%3E%D8%A8%D8%A7%D8%B3%D9%8A%D9%84%20%D9%85%D9%86%20%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%C2%A0%20%3A%C2%A0%20%D9%84%D9%86%20%D9%86%D9%86%D8%AA%D8%AE%D8%A8%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A8%D8%B1%D9%8A-%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A-%20%D9%81%D8%B1%D9%86%D8%AC%D9%8A%D8%A9%3C%2Fstrong%3E&#038;url=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/&#038;title=%3Cstrong%3E%D8%A8%D8%A7%D8%B3%D9%8A%D9%84%20%D9%85%D9%86%20%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%C2%A0%20%3A%C2%A0%20%D9%84%D9%86%20%D9%86%D9%86%D8%AA%D8%AE%D8%A8%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A8%D8%B1%D9%8A-%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A-%20%D9%81%D8%B1%D9%86%D8%AC%D9%8A%D8%A9%3C%2Fstrong%3E" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لينكدإن</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/&#038;name=%3Cstrong%3E%D8%A8%D8%A7%D8%B3%D9%8A%D9%84%20%D9%85%D9%86%20%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%C2%A0%20%3A%C2%A0%20%D9%84%D9%86%20%D9%86%D9%86%D8%AA%D8%AE%D8%A8%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A8%D8%B1%D9%8A-%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A-%20%D9%81%D8%B1%D9%86%D8%AC%D9%8A%D8%A9%3C%2Fstrong%3E" rel="external noopener nofollow" title="‏Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">‏Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/&#038;description=%3Cstrong%3E%D8%A8%D8%A7%D8%B3%D9%8A%D9%84%20%D9%85%D9%86%20%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%C2%A0%20%3A%C2%A0%20%D9%84%D9%86%20%D9%86%D9%86%D8%AA%D8%AE%D8%A8%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A8%D8%B1%D9%8A-%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A-%20%D9%81%D8%B1%D9%86%D8%AC%D9%8A%D8%A9%3C%2Fstrong%3E&#038;media=https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-18T095313.638.jpg" rel="external noopener nofollow" title="بينتيريست" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">بينتيريست</span>
				</a>
				<a href="https://reddit.com/submit?url=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/&#038;title=%3Cstrong%3E%D8%A8%D8%A7%D8%B3%D9%8A%D9%84%20%D9%85%D9%86%20%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%C2%A0%20%3A%C2%A0%20%D9%84%D9%86%20%D9%86%D9%86%D8%AA%D8%AE%D8%A8%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A8%D8%B1%D9%8A-%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A-%20%D9%81%D8%B1%D9%86%D8%AC%D9%8A%D8%A9%3C%2Fstrong%3E" rel="external noopener nofollow" title="‏Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">‏Reddit</span>
				</a>
				<a href="https://vk.com/share.php?url=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/" rel="external noopener nofollow" title="‏VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}">
					<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">‏VKontakte</span>
				</a>
				<a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/&#038;description=%3Cstrong%3E%D8%A8%D8%A7%D8%B3%D9%8A%D9%84%20%D9%85%D9%86%20%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%C2%A0%20%3A%C2%A0%20%D9%84%D9%86%20%D9%86%D9%86%D8%AA%D8%AE%D8%A8%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A8%D8%B1%D9%8A-%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A-%20%D9%81%D8%B1%D9%86%D8%AC%D9%8A%D8%A9%3C%2Fstrong%3E&#038;media=https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-18T095313.638.jpg" rel="external noopener nofollow" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn " data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span>
				</a>
				<a href="https://getpocket.com/save?title=%3Cstrong%3E%D8%A8%D8%A7%D8%B3%D9%8A%D9%84%20%D9%85%D9%86%20%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%C2%A0%20%3A%C2%A0%20%D9%84%D9%86%20%D9%86%D9%86%D8%AA%D8%AE%D8%A8%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A8%D8%B1%D9%8A-%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A-%20%D9%81%D8%B1%D9%86%D8%AC%D9%8A%D8%A9%3C%2Fstrong%3E&#038;url=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/" rel="external noopener nofollow" title="بوكيت" target="_blank" class="pocket-share-btn " data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">بوكيت</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  icons-only">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> شاركها</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%3Cstrong%3E%D8%A8%D8%A7%D8%B3%D9%8A%D9%84%20%D9%85%D9%86%20%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%C2%A0%20%3A%C2%A0%20%D9%84%D9%86%20%D9%86%D9%86%D8%AA%D8%AE%D8%A8%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A8%D8%B1%D9%8A-%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A-%20%D9%81%D8%B1%D9%86%D8%AC%D9%8A%D8%A9%3C%2Fstrong%3E&#038;url=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/&#038;title=%3Cstrong%3E%D8%A8%D8%A7%D8%B3%D9%8A%D9%84%20%D9%85%D9%86%20%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%C2%A0%20%3A%C2%A0%20%D9%84%D9%86%20%D9%86%D9%86%D8%AA%D8%AE%D8%A8%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A8%D8%B1%D9%8A-%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A-%20%D9%81%D8%B1%D9%86%D8%AC%D9%8A%D8%A9%3C%2Fstrong%3E" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لينكدإن</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/&#038;name=%3Cstrong%3E%D8%A8%D8%A7%D8%B3%D9%8A%D9%84%20%D9%85%D9%86%20%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%C2%A0%20%3A%C2%A0%20%D9%84%D9%86%20%D9%86%D9%86%D8%AA%D8%AE%D8%A8%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A8%D8%B1%D9%8A-%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A-%20%D9%81%D8%B1%D9%86%D8%AC%D9%8A%D8%A9%3C%2Fstrong%3E" rel="external noopener nofollow" title="‏Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">‏Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/&#038;description=%3Cstrong%3E%D8%A8%D8%A7%D8%B3%D9%8A%D9%84%20%D9%85%D9%86%20%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%C2%A0%20%3A%C2%A0%20%D9%84%D9%86%20%D9%86%D9%86%D8%AA%D8%AE%D8%A8%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A8%D8%B1%D9%8A-%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A-%20%D9%81%D8%B1%D9%86%D8%AC%D9%8A%D8%A9%3C%2Fstrong%3E&#038;media=https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-18T095313.638.jpg" rel="external noopener nofollow" title="بينتيريست" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">بينتيريست</span>
				</a>
				<a href="https://reddit.com/submit?url=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/&#038;title=%3Cstrong%3E%D8%A8%D8%A7%D8%B3%D9%8A%D9%84%20%D9%85%D9%86%20%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%C2%A0%20%3A%C2%A0%20%D9%84%D9%86%20%D9%86%D9%86%D8%AA%D8%AE%D8%A8%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A8%D8%B1%D9%8A-%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A-%20%D9%81%D8%B1%D9%86%D8%AC%D9%8A%D8%A9%3C%2Fstrong%3E" rel="external noopener nofollow" title="‏Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">‏Reddit</span>
				</a>
				<a href="https://vk.com/share.php?url=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/" rel="external noopener nofollow" title="‏VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}">
					<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">‏VKontakte</span>
				</a>
				<a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/&#038;description=%3Cstrong%3E%D8%A8%D8%A7%D8%B3%D9%8A%D9%84%20%D9%85%D9%86%20%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%C2%A0%20%3A%C2%A0%20%D9%84%D9%86%20%D9%86%D9%86%D8%AA%D8%AE%D8%A8%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A8%D8%B1%D9%8A-%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A-%20%D9%81%D8%B1%D9%86%D8%AC%D9%8A%D8%A9%3C%2Fstrong%3E&#038;media=https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-18T095313.638.jpg" rel="external noopener nofollow" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn " data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span>
				</a>
				<a href="https://getpocket.com/save?title=%3Cstrong%3E%D8%A8%D8%A7%D8%B3%D9%8A%D9%84%20%D9%85%D9%86%20%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%C2%A0%20%3A%C2%A0%20%D9%84%D9%86%20%D9%86%D9%86%D8%AA%D8%AE%D8%A8%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A8%D8%B1%D9%8A-%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A-%20%D9%81%D8%B1%D9%86%D8%AC%D9%8A%D8%A9%3C%2Fstrong%3E&#038;url=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/" rel="external noopener nofollow" title="بوكيت" target="_blank" class="pocket-share-btn " data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">بوكيت</span>
				</a>
				<a href="mailto:?subject=%3Cstrong%3E%D8%A8%D8%A7%D8%B3%D9%8A%D9%84%20%D9%85%D9%86%20%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%C2%A0%20%3A%C2%A0%20%D9%84%D9%86%20%D9%86%D9%86%D8%AA%D8%AE%D8%A8%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A8%D8%B1%D9%8A-%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A-%20%D9%81%D8%B1%D9%86%D8%AC%D9%8A%D8%A9%3C%2Fstrong%3E&#038;body=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/" rel="external noopener nofollow" title="مشاركة عبر البريد" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="طباعة" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">طباعة</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-4">

								<div class="author-avatar">
						<a href="https://imarwaiktissad.com/author/maya-nader/">
							<img alt='صورة Maya Nader' src='https://secure.gravatar.com/avatar/b4778d9abf3cb468d8d2577e40d2f04e?s=180&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b4778d9abf3cb468d8d2577e40d2f04e?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' loading='lazy' decoding='async'/>						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://imarwaiktissad.com/author/maya-nader/">Maya Nader</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
<div class="container-wrapper" id="post-newsletter">
	<div class="subscribe-widget">
		<div class="widget-inner-wrap">

			<span class="tie-icon-envelope newsletter-icon" aria-hidden="true"></span>

			
					<div class="subscribe-widget-content">
						<h4>With Product You Purchase</h4>
<h3>Subscribe to our mailing list to get the new updates!</h3>
<p>Lorem ipsum dolor sit amet, consectetur.</p>					</div>

										<div id="mc_embed_signup">
						<form action="#" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
							<div id="mc_embed_signup_scroll">
								<div class="mc-field-group">
									<label class="screen-reader-text" for="mce-EMAIL">أدخل بريدك الإلكتروني</label>
									<input type="email" value="" id="mce-EMAIL" placeholder="أدخل بريدك الإلكتروني" name="EMAIL" class="subscribe-input required email" id="mce-EMAIL">
								</div>
								<div id="mce-responses" class="clear">
									<div class="response" id="mce-error-response" style="display:none"></div>
									<div class="response" id="mce-success-response" style="display:none"></div>
								</div>
								<input type="submit" value="إشترك" name="subscribe" id="mc-embedded-subscribe" class="button subscribe-submit">
							</div>
						</form>
					</div>
					
		</div><!-- .widget-inner-wrap /-->
	</div><!-- .subscribe-widget /-->
</div><!-- #post-newsletter /-->

<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://imarwaiktissad.com/7224/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%8a%d8%ae%d8%b7%d8%b7-%d9%84%d8%b1%d9%81%d8%b9-%d8%b7%d8%a7%d9%82%d8%a9-%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a5%d9%84%d9%89-7/" style="background-image: url(https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-17T092304.565-1.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://imarwaiktissad.com/7224/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%8a%d8%ae%d8%b7%d8%b7-%d9%84%d8%b1%d9%81%d8%b9-%d8%b7%d8%a7%d9%82%d8%a9-%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a5%d9%84%d9%89-7/" rel="prev">
					<h3 class="post-title">العراق يخطط لرفع طاقة إنتاج النفط إلى 7 ملايين برميل في 2027</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://imarwaiktissad.com/7252/%d8%a7%d9%84%d8%aa%d9%85%d9%88%d9%8a%d9%84-%d9%88%d8%a7%d9%84%d8%aa%d8%b9%d9%88%d9%8a%d8%b6%d8%a7%d8%aa-%d8%b9%d9%82%d8%a8%d8%a9-%d9%81%d9%8a-%d9%85%d9%81%d8%a7%d9%88%d8%b6%d8%a7%d8%aa-%d9%83/" style="background-image: url(https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-18T101630.972.jpg)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://imarwaiktissad.com/7252/%d8%a7%d9%84%d8%aa%d9%85%d9%88%d9%8a%d9%84-%d9%88%d8%a7%d9%84%d8%aa%d8%b9%d9%88%d9%8a%d8%b6%d8%a7%d8%aa-%d8%b9%d9%82%d8%a8%d8%a9-%d9%81%d9%8a-%d9%85%d9%81%d8%a7%d9%88%d8%b6%d8%a7%d8%aa-%d9%83/" rel="next">
					<h3 class="post-title">التمويل والتعويضات.. عقبة في مفاوضات "كوب 27"</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>مقالات ذات صلة</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="الصندوق السيادي&#8230; والاتصالات" href="https://imarwaiktissad.com/7199/%d8%a7%d9%84%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%af%d9%8a-%d9%88%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa/" class="post-thumb"><img width="275" height="183" src="https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-17T090825.996.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://imarwaiktissad.com/7199/%d8%a7%d9%84%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%af%d9%8a-%d9%88%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa/"><strong>الصندوق السيادي&#8230; والاتصالات</strong></a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 22 ساعة</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="ميقاتي: مع أميركا لا نأي بالنفس!" href="https://imarwaiktissad.com/7196/%d9%85%d9%8a%d9%82%d8%a7%d8%aa%d9%8a-%d9%85%d8%b9-%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d8%a7-%d9%84%d8%a7-%d9%86%d8%a3%d9%8a-%d8%a8%d8%a7%d9%84%d9%86%d9%81%d8%b3/" class="post-thumb"><img width="328" height="154" src="https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-17T090702.947.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-17T090702.947.jpg 328w, https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-17T090702.947-300x141.jpg 300w" sizes="(max-width: 328px) 100vw, 328px" /></a>
								<h3 class="post-title"><a href="https://imarwaiktissad.com/7196/%d9%85%d9%8a%d9%82%d8%a7%d8%aa%d9%8a-%d9%85%d8%b9-%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d8%a7-%d9%84%d8%a7-%d9%86%d8%a3%d9%8a-%d8%a8%d8%a7%d9%84%d9%86%d9%81%d8%b3/"><strong>ميقاتي: مع أميركا لا نأي بالنفس!</strong></a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 23 ساعة</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="باسيل في فرنسا ورسالة لفيرونتسكا" href="https://imarwaiktissad.com/7193/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%81%d9%8a-%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d9%88%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%84%d9%81%d9%8a%d8%b1%d9%88%d9%86%d8%aa%d8%b3%d9%83%d8%a7/" class="post-thumb"><img width="276" height="182" src="https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-17T090545.816.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://imarwaiktissad.com/7193/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%81%d9%8a-%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d9%88%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%84%d9%81%d9%8a%d8%b1%d9%88%d9%86%d8%aa%d8%b3%d9%83%d8%a7/"><strong>باسيل في فرنسا ورسالة لفيرونتسكا</strong></a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 24 ساعة</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="بري: سبيل وحيد" href="https://imarwaiktissad.com/7191/%d8%a8%d8%b1%d9%8a-%d8%b3%d8%a8%d9%8a%d9%84-%d9%88%d8%ad%d9%8a%d8%af/" class="post-thumb"><img width="274" height="184" src="https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-11T101135.125.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://imarwaiktissad.com/7191/%d8%a8%d8%b1%d9%8a-%d8%b3%d8%a8%d9%8a%d9%84-%d9%88%d8%ad%d9%8a%d8%af/"><strong>بري: سبيل وحيد</strong></a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ يوم واحد</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/7231/%D8%A8%D8%A7%D8%B3%D9%8A%D9%84-%D9%85%D9%86-%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3-%D9%84%D9%86-%D9%86%D9%86%D8%AA%D8%AE%D8%A8-%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9-%D8%A8%D8%B1%D9%8A-%D9%85/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://imarwaiktissad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> <span class="required-field-message">الحقول الإلزامية مشار إليها بـ <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">التعليق <span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق" /> <input type='hidden' name='comment_post_ID' value='7231' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">شاهد أيضاً</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">إغلاق</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="بري: سبيل وحيد" href="https://imarwaiktissad.com/7191/%d8%a8%d8%b1%d9%8a-%d8%b3%d8%a8%d9%8a%d9%84-%d9%88%d8%ad%d9%8a%d8%af/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-34">سياسة</span></span><img width="274" height="184" src="https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-11T101135.125.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://imarwaiktissad.com/7191/%d8%a8%d8%b1%d9%8a-%d8%b3%d8%a8%d9%8a%d9%84-%d9%88%d8%ad%d9%8a%d8%af/"><strong>بري: سبيل وحيد</strong></a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">منذ يوم واحد</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
		<div class="theiaStickySidebar">
			<div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Follow Us<span class="widget-title-icon tie-icon"></span></div></div>			<ul class="solid-social-icons two-cols transparent-icons">
				<span class="theme-notice">هذا الويدجت يتطلب إضافة أرقام لايت، يمكنك تنصيبها من خلال قائمة القالب &gt; تنصيب الإضافات.</span>			</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-1" class="widget tie-weather-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Weather<span class="widget-title-icon tie-icon"></span></div></div>
				<div id="tie-weather-melbourne-au" class="weather-wrap is-animated">

					<div class="weather-icon-and-city">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
										<div class="weather-name the-subtitle">Melbourne</div>
						<div class="weather-desc">سماء صافية</div>
					</div>

					<div class="weather-todays-stats">

						<div class="weather-current-temp">
							23							<sup>&#x2103;</sup>
						</div>

						<div class="weather-more-todays-stats">

													<div class="weather_highlow">
								<span aria-hidden="true" class="tie-icon-thermometer-half"></span> 24&ordm; - 14&ordm;
							</div>
						
							<div class="weather_humidty">
								<span aria-hidden="true" class="tie-icon-raindrop"></span>
								<span class="screen-reader-text"></span> 41%
							</div>

							<div class="weather_wind">
								<span aria-hidden="true" class="tie-icon-wind"></span>
								<span class="screen-reader-text"></span> 5.66 كيلومتر/ساعة</div>
						</div>
					</div> <!-- /.weather-todays-stats -->

											<div class="weather-forecast small-weather-icons weather_days_5">
							
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">23<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">الجمعة</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="basecloud"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="animi-icons-wrap">
							<div class="icon-rainy-animi"></div>
							<div class="icon-rainy-animi-2"></div>
							<div class="icon-rainy-animi-4"></div>
							<div class="icon-rainy-animi-5"></div>
						</div>
						<div class="icon-sun-animi"></div>
					</div>
				
						<div class="weather-forecast-day-temp">21<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">السبت</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="basecloud"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="animi-icons-wrap">
							<div class="icon-rainy-animi"></div>
							<div class="icon-rainy-animi-2"></div>
							<div class="icon-rainy-animi-4"></div>
							<div class="icon-rainy-animi-5"></div>
						</div>
						<div class="icon-sun-animi"></div>
					</div>
				
						<div class="weather-forecast-day-temp">17<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">الأحد</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="basecloud"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="animi-icons-wrap">
							<div class="icon-rainy-animi"></div>
							<div class="icon-rainy-animi-2"></div>
							<div class="icon-rainy-animi-4"></div>
							<div class="icon-rainy-animi-5"></div>
						</div>
						<div class="icon-sun-animi"></div>
					</div>
				
						<div class="weather-forecast-day-temp">12<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">الأثنين</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="basecloud"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="animi-icons-wrap">
							<div class="icon-rainy-animi"></div>
							<div class="icon-rainy-animi-2"></div>
							<div class="icon-rainy-animi-4"></div>
							<div class="icon-rainy-animi-5"></div>
						</div>
						<div class="icon-sun-animi"></div>
					</div>
				
						<div class="weather-forecast-day-temp">15<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">الثلاثاء</div>
					</div>
										</div><!-- /.weather-forecast -->
					
				</div> <!-- /.weather-wrap -->

				<div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper tabs-container-4">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-1-popular">الأشهر</a></li><li><a href="#widget_tabs-1-recent">الأخيرة</a></li><li><a href="#widget_tabs-1-comments">تعليقات</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-1-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-single-post-item widget-post-list tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="إقتصاد روسيا أمام امتحان صعب.. هل سيصمد أمام سيل العقوبات؟ مع د. حسن مقلد￼" href="https://imarwaiktissad.com/1122/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%d8%b5%d8%b9%d8%a8-%d9%87%d9%84-%d8%b3%d9%8a%d8%b5%d9%85%d8%af/" class="post-thumb"><img width="220" height="150" src="https://imarwaiktissad.com/wp-content/uploads/2022/03/video-mayadeen-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" decoding="async" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://imarwaiktissad.com/1122/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%d8%b5%d8%b9%d8%a8-%d9%87%d9%84-%d8%b3%d9%8a%d8%b5%d9%85%d8%af/">إقتصاد روسيا أمام امتحان صعب.. هل سيصمد أمام سيل العقوبات؟ مع د. حسن مقلد￼</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">مارس 10, 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

	
	<div class="post-widget-body no-small-thumbs">
		<a class="post-title the-subtitle" href="https://imarwaiktissad.com/1157/%d9%82%d8%b7%d8%b1-%d9%84%d9%84%d8%b7%d8%a7%d9%82%d8%a9-%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d9%82%d8%b4%d8%a7%d8%aa-%d8%ad%d9%88%d9%84-%d8%a5%d9%85%d8%af/">&#8220;قطر للطاقة&#8221;: استئناف المناقشات حول إمدادات الغاز الطبيعي المسال طويلة الأجل من قطر إلى ألمانيا</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">مارس 22, 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="حول العروض الروسية للبنان" href="https://imarwaiktissad.com/1133/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%b1%d9%88%d8%b6-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86/" class="post-thumb"><img width="220" height="150" src="https://imarwaiktissad.com/wp-content/uploads/2022/03/manar-hsn-moukalled-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" decoding="async" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://imarwaiktissad.com/1133/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%b1%d9%88%d8%b6-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86/">حول العروض الروسية للبنان</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">فبراير 19, 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="هذا هو بديل برنامج صندوق النقد الدولي (2)" href="https://imarwaiktissad.com/1104/%d9%87%d8%b0%d8%a7-%d9%87%d9%88-%d8%a8%d8%af%d9%8a%d9%84-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d9%86%d9%82%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-2/" class="post-thumb"><img width="220" height="150" src="https://imarwaiktissad.com/wp-content/uploads/2022/03/928293_0-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" decoding="async" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://imarwaiktissad.com/1104/%d9%87%d8%b0%d8%a7-%d9%87%d9%88-%d8%a8%d8%af%d9%8a%d9%84-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d9%86%d9%82%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-2/">هذا هو بديل برنامج صندوق النقد الدولي (2)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">يونيو 3, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="٩ اذار ..المنعطف التاريخي ام الانهيار !" href="https://imarwaiktissad.com/1098/%d9%a9-%d8%a7%d8%b0%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%b9%d8%b7%d9%81-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a-%d8%a7%d9%85-%d8%a7%d9%84%d8%a7%d9%86%d9%87%d9%8a%d8%a7%d8%b1/" class="post-thumb"><img width="220" height="150" src="https://imarwaiktissad.com/wp-content/uploads/2022/03/112868898_gettyimages-1219327413-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" decoding="async" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://imarwaiktissad.com/1098/%d9%a9-%d8%a7%d8%b0%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%b9%d8%b7%d9%81-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a-%d8%a7%d9%85-%d8%a7%d9%84%d8%a7%d9%86%d9%87%d9%8a%d8%a7%d8%b1/">٩ اذار ..المنعطف التاريخي ام الانهيار !</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">مارس 9, 2020</span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
											<div id="widget_tabs-1-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="التمويل والتعويضات.. عقبة في مفاوضات &#8220;كوب 27&#8221;" href="https://imarwaiktissad.com/7252/%d8%a7%d9%84%d8%aa%d9%85%d9%88%d9%8a%d9%84-%d9%88%d8%a7%d9%84%d8%aa%d8%b9%d9%88%d9%8a%d8%b6%d8%a7%d8%aa-%d8%b9%d9%82%d8%a8%d8%a9-%d9%81%d9%8a-%d9%85%d9%81%d8%a7%d9%88%d8%b6%d8%a7%d8%aa-%d9%83/" class="post-thumb"><img width="220" height="150" src="https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-18T101630.972-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" decoding="async" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://imarwaiktissad.com/7252/%d8%a7%d9%84%d8%aa%d9%85%d9%88%d9%8a%d9%84-%d9%88%d8%a7%d9%84%d8%aa%d8%b9%d9%88%d9%8a%d8%b6%d8%a7%d8%aa-%d8%b9%d9%82%d8%a8%d8%a9-%d9%81%d9%8a-%d9%85%d9%81%d8%a7%d9%88%d8%b6%d8%a7%d8%aa-%d9%83/">التمويل والتعويضات.. عقبة في مفاوضات &#8220;كوب 27&#8221;</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">منذ 24 دقيقة</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="باسيل من باريس  :  لن ننتخب ثلاثية بري- ميقاتي- فرنجية" href="https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/" class="post-thumb"><img width="220" height="150" src="https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-18T095313.638-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" decoding="async" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/"><strong>باسيل من باريس  :  لن ننتخب ثلاثية بري- ميقاتي- فرنجية</strong></a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">منذ 46 دقيقة</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="العراق يخطط لرفع طاقة إنتاج النفط إلى 7 ملايين برميل في 2027" href="https://imarwaiktissad.com/7224/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%8a%d8%ae%d8%b7%d8%b7-%d9%84%d8%b1%d9%81%d8%b9-%d8%b7%d8%a7%d9%82%d8%a9-%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a5%d9%84%d9%89-7/" class="post-thumb"><img width="220" height="150" src="https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-17T092304.565-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" decoding="async" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://imarwaiktissad.com/7224/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%8a%d8%ae%d8%b7%d8%b7-%d9%84%d8%b1%d9%81%d8%b9-%d8%b7%d8%a7%d9%82%d8%a9-%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a5%d9%84%d9%89-7/">العراق يخطط لرفع طاقة إنتاج النفط إلى 7 ملايين برميل في 2027</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">منذ 17 ساعة</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="النفط يهبط بعد زيادة مخاوف كورونا في أكبر دولة مستوردة للخام" href="https://imarwaiktissad.com/7220/%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d9%8a%d9%87%d8%a8%d8%b7-%d8%a8%d8%b9%d8%af-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d9%85%d8%ae%d8%a7%d9%88%d9%81-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%a3%d9%83/" class="post-thumb"><img width="220" height="150" src="https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-17T092304.565-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" decoding="async" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://imarwaiktissad.com/7220/%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d9%8a%d9%87%d8%a8%d8%b7-%d8%a8%d8%b9%d8%af-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d9%85%d8%ae%d8%a7%d9%88%d9%81-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%a3%d9%83/">النفط يهبط بعد زيادة مخاوف كورونا في أكبر دولة مستوردة للخام</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">منذ 19 ساعة</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="الذهب يستقر مع انحسار الطلب بعد هدوء أزمة انفجار بولندا" href="https://imarwaiktissad.com/7217/%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d9%8a%d8%b3%d8%aa%d9%82%d8%b1-%d9%85%d8%b9-%d8%a7%d9%86%d8%ad%d8%b3%d8%a7%d8%b1-%d8%a7%d9%84%d8%b7%d9%84%d8%a8-%d8%a8%d8%b9%d8%af-%d9%87%d8%af%d9%88%d8%a1-%d8%a3%d8%b2/" class="post-thumb"><img width="220" height="150" src="https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-17T092056.998-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" decoding="async" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://imarwaiktissad.com/7217/%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d9%8a%d8%b3%d8%aa%d9%82%d8%b1-%d9%85%d8%b9-%d8%a7%d9%86%d8%ad%d8%b3%d8%a7%d8%b1-%d8%a7%d9%84%d8%b7%d9%84%d8%a8-%d8%a8%d8%b9%d8%af-%d9%87%d8%af%d9%88%d8%a1-%d8%a3%d8%b2/">الذهب يستقر مع انحسار الطلب بعد هدوء أزمة انفجار بولندا</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">منذ 20 ساعة</span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
											<div id="widget_tabs-1-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																									</ul>
											</div><!-- .tab-content#comments-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
			<div id="stream-item-widget-1" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><a href="#" target="_blank" rel="nofollow noopener"><img class="widget-ad-image" src="https://place-hold.it/336x280" width="336" height="280" alt=""></a></div></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Tech News<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-half-posts" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="باسيل من باريس  :  لن ننتخب ثلاثية بري- ميقاتي- فرنجية" href="https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/" class="post-thumb"><img width="300" height="168" src="https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-18T095313.638.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/"><strong>باسيل من باريس  :  لن ننتخب ثلاثية بري- ميقاتي- فرنجية</strong></a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">منذ 46 دقيقة</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="العراق يخطط لرفع طاقة إنتاج النفط إلى 7 ملايين برميل في 2027" href="https://imarwaiktissad.com/7224/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%8a%d8%ae%d8%b7%d8%b7-%d9%84%d8%b1%d9%81%d8%b9-%d8%b7%d8%a7%d9%82%d8%a9-%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a5%d9%84%d9%89-7/" class="post-thumb"><img width="259" height="194" src="https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-17T092304.565-1.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://imarwaiktissad.com/7224/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%8a%d8%ae%d8%b7%d8%b7-%d9%84%d8%b1%d9%81%d8%b9-%d8%b7%d8%a7%d9%82%d8%a9-%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a5%d9%84%d9%89-7/">العراق يخطط لرفع طاقة إنتاج النفط إلى 7 ملايين برميل في 2027</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">منذ 17 ساعة</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="النفط يهبط بعد زيادة مخاوف كورونا في أكبر دولة مستوردة للخام" href="https://imarwaiktissad.com/7220/%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d9%8a%d9%87%d8%a8%d8%b7-%d8%a8%d8%b9%d8%af-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d9%85%d8%ae%d8%a7%d9%88%d9%81-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%a3%d9%83/" class="post-thumb"><img width="259" height="194" src="https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-17T092304.565.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://imarwaiktissad.com/7220/%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d9%8a%d9%87%d8%a8%d8%b7-%d8%a8%d8%b9%d8%af-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d9%85%d8%ae%d8%a7%d9%88%d9%81-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%a3%d9%83/">النفط يهبط بعد زيادة مخاوف كورونا في أكبر دولة مستوردة للخام</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">منذ 19 ساعة</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="الذهب يستقر مع انحسار الطلب بعد هدوء أزمة انفجار بولندا" href="https://imarwaiktissad.com/7217/%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d9%8a%d8%b3%d8%aa%d9%82%d8%b1-%d9%85%d8%b9-%d8%a7%d9%86%d8%ad%d8%b3%d8%a7%d8%b1-%d8%a7%d9%84%d8%b7%d9%84%d8%a8-%d8%a8%d8%b9%d8%af-%d9%87%d8%af%d9%88%d8%a1-%d8%a3%d8%b2/" class="post-thumb"><img width="290" height="174" src="https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-17T092056.998.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://imarwaiktissad.com/7217/%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d9%8a%d8%b3%d8%aa%d9%82%d8%b1-%d9%85%d8%b9-%d8%a7%d9%86%d8%ad%d8%b3%d8%a7%d8%b1-%d8%a7%d9%84%d8%b7%d9%84%d8%a8-%d8%a8%d8%b9%d8%af-%d9%87%d8%af%d9%88%d8%a1-%d8%a3%d8%b2/">الذهب يستقر مع انحسار الطلب بعد هدوء أزمة انفجار بولندا</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">منذ 20 ساعة</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"><div class="widget-title the-global-title"><div class="the-subtitle">الإعمار والإقتصاد<span class="widget-title-icon tie-icon"></span></div></div>
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">جريدة لبنانية إقتصادية أسبوعية متخصصة في قطاع الإعمار والشأن والإقتصادي في لبنان والعالم. رئيس تحريرها الخبير المالي والإقتصادي الدكتور حسن مقلد
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /--><div id="categories-1" class="container-wrapper widget widget_categories"><div class="widget-title the-global-title"><div class="the-subtitle">تصنيفات<span class="widget-title-icon tie-icon"></span></div></div>
			<ul>
					<li class="cat-item cat-item-1"><a href="https://imarwaiktissad.com/category/uncategorized/">Uncategorized</a> (16)
</li>
	<li class="cat-item cat-item-35"><a href="https://imarwaiktissad.com/category/main/">أساسي</a> (469)
</li>
	<li class="cat-item cat-item-33"><a href="https://imarwaiktissad.com/category/%d8%a5%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/">إفتتاحية</a> (6)
</li>
	<li class="cat-item cat-item-37"><a href="https://imarwaiktissad.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a> (438)
</li>
	<li class="cat-item cat-item-30"><a href="https://imarwaiktissad.com/category/environment/">بيئة</a> (37)
</li>
	<li class="cat-item cat-item-29"><a href="https://imarwaiktissad.com/category/agriculture/">زراعة</a> (20)
</li>
	<li class="cat-item cat-item-27"><a href="https://imarwaiktissad.com/category/tourists-and-transportation/">سياحة ونقل</a> (68)
</li>
	<li class="cat-item cat-item-34"><a href="https://imarwaiktissad.com/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a> (525)
</li>
	<li class="cat-item cat-item-28"><a href="https://imarwaiktissad.com/category/industry/">صناعة</a> (49)
</li>
	<li class="cat-item cat-item-26"><a href="https://imarwaiktissad.com/category/real-estates/">عقارات</a> (22)
</li>
	<li class="cat-item cat-item-24"><a href="https://imarwaiktissad.com/category/gaz-and-oil/">غاز ونفط</a> (183)
</li>
	<li class="cat-item cat-item-36"><a href="https://imarwaiktissad.com/category/videos/">فيديو</a> (5)
</li>
	<li class="cat-item cat-item-25"><a href="https://imarwaiktissad.com/category/investments/">مال وإستثمار</a> (204)
</li>
			</ul>

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tie-newsletter-1" class="container-wrapper widget subscribe-widget"><div class="widget-title the-global-title"><div class="the-subtitle">النشرة البريدية<span class="widget-title-icon tie-icon"></span></div></div>
			<div class="widget-inner-wrap">

										<div id="mc_embed_signup-tie-newsletter-1">
							<form action="#" method="post" id="mc-embedded-subscribe-form-tie-newsletter-1" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-1">أدخل بريدك الإلكتروني</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-1" placeholder="أدخل بريدك الإلكتروني" name="EMAIL" class="subscribe-input required email">
									</div>
																		<input type="submit" value="إشترك" name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">الأكثر مشاهدة<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="https://imarwaiktissad.com/1122/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%d8%b5%d8%b9%d8%a8-%d9%87%d9%84-%d8%b3%d9%8a%d8%b5%d9%85%d8%af/">
							<span class="date meta-item tie-icon">مارس 10, 2022</span>							<h3>إقتصاد روسيا أمام امتحان صعب.. هل سيصمد أمام سيل العقوبات؟ مع د. حسن مقلد￼</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://imarwaiktissad.com/1157/%d9%82%d8%b7%d8%b1-%d9%84%d9%84%d8%b7%d8%a7%d9%82%d8%a9-%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d9%82%d8%b4%d8%a7%d8%aa-%d8%ad%d9%88%d9%84-%d8%a5%d9%85%d8%af/">
							<span class="date meta-item tie-icon">مارس 22, 2022</span>							<h3>&#8220;قطر للطاقة&#8221;: استئناف المناقشات حول إمدادات الغاز الطبيعي المسال طويلة الأجل من قطر إلى ألمانيا</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://imarwaiktissad.com/1133/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%b1%d9%88%d8%b6-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86/">
							<span class="date meta-item tie-icon">فبراير 19, 2022</span>							<h3>حول العروض الروسية للبنان</h3>
						</a>
					</li>
					</ul></div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">الأحدث<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-pictures-widget" ><div class="tie-row widget-posts-wrapper">						<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="التمويل والتعويضات.. عقبة في مفاوضات &#8220;كوب 27&#8221;" href="https://imarwaiktissad.com/7252/%d8%a7%d9%84%d8%aa%d9%85%d9%88%d9%8a%d9%84-%d9%88%d8%a7%d9%84%d8%aa%d8%b9%d9%88%d9%8a%d8%b6%d8%a7%d8%aa-%d8%b9%d9%82%d8%a8%d8%a9-%d9%81%d9%8a-%d9%85%d9%81%d8%a7%d9%88%d8%b6%d8%a7%d8%aa-%d9%83/" class="post-thumb"><img width="300" height="168" src="https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-18T101630.972.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="باسيل من باريس  :  لن ننتخب ثلاثية بري- ميقاتي- فرنجية" href="https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/" class="post-thumb"><img width="300" height="168" src="https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-18T095313.638.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="مصر توقع مذكرة تفاهم مع الاتحاد الأوروبي لإنتاج الهيدروجين" href="https://imarwaiktissad.com/7227/%d9%85%d8%b5%d8%b1-%d8%aa%d9%88%d9%82%d8%b9-%d9%85%d8%b0%d9%83%d8%b1%d8%a9-%d8%aa%d9%81%d8%a7%d9%87%d9%85-%d9%85%d8%b9-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88/" class="post-thumb"><img width="300" height="168" src="https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-17T092601.115.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="العراق يخطط لرفع طاقة إنتاج النفط إلى 7 ملايين برميل في 2027" href="https://imarwaiktissad.com/7224/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%8a%d8%ae%d8%b7%d8%b7-%d9%84%d8%b1%d9%81%d8%b9-%d8%b7%d8%a7%d9%82%d8%a9-%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a5%d9%84%d9%89-7/" class="post-thumb"><img width="259" height="194" src="https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-17T092304.565-1.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="النفط يهبط بعد زيادة مخاوف كورونا في أكبر دولة مستوردة للخام" href="https://imarwaiktissad.com/7220/%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d9%8a%d9%87%d8%a8%d8%b7-%d8%a8%d8%b9%d8%af-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d9%85%d8%ae%d8%a7%d9%88%d9%81-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%a3%d9%83/" class="post-thumb"><img width="259" height="194" src="https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-17T092304.565.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="الذهب يستقر مع انحسار الطلب بعد هدوء أزمة انفجار بولندا" href="https://imarwaiktissad.com/7217/%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d9%8a%d8%b3%d8%aa%d9%82%d8%b1-%d9%85%d8%b9-%d8%a7%d9%86%d8%ad%d8%b3%d8%a7%d8%b1-%d8%a7%d9%84%d8%b7%d9%84%d8%a8-%d8%a8%d8%b9%d8%af-%d9%87%d8%af%d9%88%d8%a1-%d8%a3%d8%b2/" class="post-thumb"><img width="290" height="174" src="https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-17T092056.998.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="بنوك أوروبية: الدولار قد يكون وصل لأعلى مستوياته هذا العام" href="https://imarwaiktissad.com/7213/%d8%a8%d9%86%d9%88%d9%83-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%82%d8%af-%d9%8a%d9%83%d9%88%d9%86-%d9%88%d8%b5%d9%84-%d9%84%d8%a3%d8%b9%d9%84%d9%89/" class="post-thumb"><img width="335" height="150" src="https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-17T092015.714.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-17T092015.714.jpg 335w, https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-17T092015.714-300x134.jpg 300w" sizes="(max-width: 335px) 100vw, 335px" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="الركود يطرق باب الاقتصاد الروسي" href="https://imarwaiktissad.com/7210/%d8%a7%d9%84%d8%b1%d9%83%d9%88%d8%af-%d9%8a%d8%b7%d8%b1%d9%82-%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a/" class="post-thumb"><img width="335" height="150" src="https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-17T091809.105.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-17T091809.105.jpg 335w, https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-17T091809.105-300x134.jpg 300w" sizes="(max-width: 335px) 100vw, 335px" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="أرامكو تضخ 7 مليارات دولار في شركة تابعة لها بكوريا الجنوبية" href="https://imarwaiktissad.com/7206/%d8%a3%d8%b1%d8%a7%d9%85%d9%83%d9%88-%d8%aa%d8%b6%d8%ae-7-%d9%85%d9%84%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%81%d9%8a-%d8%b4%d8%b1%d9%83%d8%a9-%d8%aa%d8%a7%d8%a8%d8%b9%d8%a9/" class="post-thumb"><img width="305" height="165" src="https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-17T091657.421.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-17T091657.421.jpg 305w, https://imarwaiktissad.com/wp-content/uploads/2022/11/download-2022-11-17T091657.421-300x162.jpg 300w" sizes="(max-width: 305px) 100vw, 305px" /></a>						</div>
						</div></div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">جميع الحقوق محفوظة لموقع الإعمار والإقتصاد @ 2022</div><div class="footer-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-1014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1014"><a href="https://imarwaiktissad.com/">Home</a></li>
<li id="menu-item-1015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1015"><a href="#">About</a></li>
<li id="menu-item-1016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016"><a href="#">Team</a></li>
<li id="menu-item-1019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1019"><a title="Buy now!" href="https://tielabs.com/buy/jannah?utm_source=demo-content&#038;utm_medium=link&#038;utm_campaign=jannah&#038;utm_content=secondry-menu">Buy now!</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%3Cstrong%3E%D8%A8%D8%A7%D8%B3%D9%8A%D9%84%20%D9%85%D9%86%20%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%C2%A0%20%3A%C2%A0%20%D9%84%D9%86%20%D9%86%D9%86%D8%AA%D8%AE%D8%A8%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A8%D8%B1%D9%8A-%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A-%20%D9%81%D8%B1%D9%86%D8%AC%D9%8A%D8%A9%3C%2Fstrong%3E&#038;url=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%3Cstrong%3E%D8%A8%D8%A7%D8%B3%D9%8A%D9%84%20%D9%85%D9%86%20%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%C2%A0%20%3A%C2%A0%20%D9%84%D9%86%20%D9%86%D9%86%D8%AA%D8%AE%D8%A8%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A8%D8%B1%D9%8A-%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A-%20%D9%81%D8%B1%D9%86%D8%AC%D9%8A%D8%A9%3C%2Fstrong%3E%20https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/" rel="external noopener nofollow" title="واتساب" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتساب</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/&text=%3Cstrong%3E%D8%A8%D8%A7%D8%B3%D9%8A%D9%84%20%D9%85%D9%86%20%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%C2%A0%20%3A%C2%A0%20%D9%84%D9%86%20%D9%86%D9%86%D8%AA%D8%AE%D8%A8%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A8%D8%B1%D9%8A-%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A-%20%D9%81%D8%B1%D9%86%D8%AC%D9%8A%D8%A9%3C%2Fstrong%3E" rel="external noopener nofollow" title="تيلقرام" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تيلقرام</span>
				</a>
				<a href="viber://forward?text=%3Cstrong%3E%D8%A8%D8%A7%D8%B3%D9%8A%D9%84%20%D9%85%D9%86%20%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%C2%A0%20%3A%C2%A0%20%D9%84%D9%86%20%D9%86%D9%86%D8%AA%D8%AE%D8%A8%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A8%D8%B1%D9%8A-%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A-%20%D9%81%D8%B1%D9%86%D8%AC%D9%8A%D8%A9%3C%2Fstrong%3E%20https://imarwaiktissad.com/7231/%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%86-%d9%86%d9%86%d8%aa%d8%ae%d8%a8-%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a-%d9%85/" rel="external noopener nofollow" title="ڤايبر" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">ڤايبر</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">زر الذهاب إلى الأعلى</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-left" aria-label="القائمة الجانبية الثانوية" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">إغلاق</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://imarwaiktissad.com/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Popular Posts<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-big-first has-first-big-post" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="إقتصاد روسيا أمام امتحان صعب.. هل سيصمد أمام سيل العقوبات؟ مع د. حسن مقلد￼" href="https://imarwaiktissad.com/1122/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%d8%b5%d8%b9%d8%a8-%d9%87%d9%84-%d8%b3%d9%8a%d8%b5%d9%85%d8%af/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-36">فيديو</span></span><img width="390" height="220" src="https://imarwaiktissad.com/wp-content/uploads/2022/03/video-mayadeen-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://imarwaiktissad.com/1122/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%d8%b5%d8%b9%d8%a8-%d9%87%d9%84-%d8%b3%d9%8a%d8%b5%d9%85%d8%af/">إقتصاد روسيا أمام امتحان صعب.. هل سيصمد أمام سيل العقوبات؟ مع د. حسن مقلد￼</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">مارس 10, 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

	
	<div class="post-widget-body no-small-thumbs">
		<a class="post-title the-subtitle" href="https://imarwaiktissad.com/1157/%d9%82%d8%b7%d8%b1-%d9%84%d9%84%d8%b7%d8%a7%d9%82%d8%a9-%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d9%82%d8%b4%d8%a7%d8%aa-%d8%ad%d9%88%d9%84-%d8%a5%d9%85%d8%af/">&#8220;قطر للطاقة&#8221;: استئناف المناقشات حول إمدادات الغاز الطبيعي المسال طويلة الأجل من قطر إلى ألمانيا</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">مارس 22, 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="حول العروض الروسية للبنان" href="https://imarwaiktissad.com/1133/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%b1%d9%88%d8%b6-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86/" class="post-thumb"><img width="220" height="150" src="https://imarwaiktissad.com/wp-content/uploads/2022/03/manar-hsn-moukalled-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" decoding="async" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://imarwaiktissad.com/1133/%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%b1%d9%88%d8%b6-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86/">حول العروض الروسية للبنان</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">فبراير 19, 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="هذا هو بديل برنامج صندوق النقد الدولي (2)" href="https://imarwaiktissad.com/1104/%d9%87%d8%b0%d8%a7-%d9%87%d9%88-%d8%a8%d8%af%d9%8a%d9%84-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d9%86%d9%82%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-2/" class="post-thumb"><img width="220" height="150" src="https://imarwaiktissad.com/wp-content/uploads/2022/03/928293_0-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" decoding="async" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://imarwaiktissad.com/1104/%d9%87%d8%b0%d8%a7-%d9%87%d9%88-%d8%a8%d8%af%d9%8a%d9%84-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d9%86%d9%82%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-2/">هذا هو بديل برنامج صندوق النقد الدولي (2)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">يونيو 3, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="٩ اذار ..المنعطف التاريخي ام الانهيار !" href="https://imarwaiktissad.com/1098/%d9%a9-%d8%a7%d8%b0%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%b9%d8%b7%d9%81-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a-%d8%a7%d9%85-%d8%a7%d9%84%d8%a7%d9%86%d9%87%d9%8a%d8%a7%d8%b1/" class="post-thumb"><img width="220" height="150" src="https://imarwaiktissad.com/wp-content/uploads/2022/03/112868898_gettyimages-1219327413-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" decoding="async" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://imarwaiktissad.com/1098/%d9%a9-%d8%a7%d8%b0%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%b9%d8%b7%d9%81-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a-%d8%a7%d9%85-%d8%a7%d9%84%d8%a7%d9%86%d9%87%d9%8a%d8%a7%d8%b1/">٩ اذار ..المنعطف التاريخي ام الانهيار !</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">مارس 9, 2020</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Most Commented<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="https://imarwaiktissad.com/7252/%d8%a7%d9%84%d8%aa%d9%85%d9%88%d9%8a%d9%84-%d9%88%d8%a7%d9%84%d8%aa%d8%b9%d9%88%d9%8a%d8%b6%d8%a7%d8%aa-%d8%b9%d9%82%d8%a8%d8%a9-%d9%81%d9%8a-%d9%85%d9%81%d8%a7%d9%88%d8%b6%d8%a7%d8%aa-%d9%83/">
							<span class="date meta-item tie-icon">منذ 24 دقيقة</span>							<h3>التمويل والتعويضات.. عقبة في مفاوضات &#8220;كوب 27&#8221;</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://imarwaiktissad.com/1095/%d8%a7%d9%84%d8%aa%d8%ad%d9%88%d9%8a%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b4%d9%83%d9%84%d8%a9-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%a7%d9%85-%d8%b3%d9%88/">
							<span class="date meta-item tie-icon">فبراير 3, 2020</span>							<h3>التحويلات المالية :المشكلة لبنان ام سويسرا؟!(١)</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://imarwaiktissad.com/1098/%d9%a9-%d8%a7%d8%b0%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%b9%d8%b7%d9%81-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a-%d8%a7%d9%85-%d8%a7%d9%84%d8%a7%d9%86%d9%87%d9%8a%d8%a7%d8%b1/">
							<span class="date meta-item tie-icon">مارس 9, 2020</span>							<h3>٩ اذار ..المنعطف التاريخي ام الانهيار !</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://imarwaiktissad.com/1101/%d9%88%d8%b1%d9%82%d8%a9-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%82%d8%a8%d9%84%d9%8a%d8%a9-%d8%aa%d9%83%d8%b1%d9%91%d8%b3-%d8%ae%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/">
							<span class="date meta-item tie-icon">مايو 15, 2020</span>							<h3>ورقة الحكومة المستقبلية.. تكرّس خيارات الماضي (١)</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://imarwaiktissad.com/1104/%d9%87%d8%b0%d8%a7-%d9%87%d9%88-%d8%a8%d8%af%d9%8a%d9%84-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d9%86%d9%82%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-2/">
							<span class="date meta-item tie-icon">يونيو 3, 2020</span>							<h3>هذا هو بديل برنامج صندوق النقد الدولي (2)</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://imarwaiktissad.com/1129/%d8%ad%d9%88%d8%a7%d8%b1-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%85%d8%b9-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-%d9%85%d8%ac%d9%84%d8%a9-%d8%a7%d9%84%d8%a5%d8%b9%d9%85%d8%a7%d8%b1-%d9%88/">
							<span class="date meta-item tie-icon">نوفمبر 29, 2021</span>							<h3>حوار اليوم مع رئيس تحرير مجلة الإعمار والإقتصاد دكتور حسن مقلد &#8211; 29 نوفمبر 2021</h3>
						</a>
					</li>
					</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-1" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Comments<span class="widget-title-icon tie-icon"></span></div></div><ul></ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">إغلاق</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="بحث">
				<form method="get" class="tie-popup-search-form" action="https://imarwaiktissad.com/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="بحث عن" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">بحث عن</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/imarwaiktissad.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://imarwaiktissad.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://imarwaiktissad.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.4.10' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://imarwaiktissad.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://imarwaiktissad.com/wp-content/themes/jannah/assets/js/live-search.js?ver=5.4.10' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://imarwaiktissad.com/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://imarwaiktissad.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://imarwaiktissad.com/wp-content/themes/jannah/assets/js/br-news.js?ver=5.4.10' id='tie-js-breaking-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Cairo:regular:latin', 'Cairo:600,regular:latin', 'Cairo:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
</body>
</html>
